targetSdkVersion 29

Google Play規定,自 2020 年 11 月 2 日起,Google Play 中的應用程式和遊戲更新內容未來必須符合 Android 10 (API 級別 29) 以上的目標版本。上述日期過後,Play 管理中心將禁止您提交 targetSdkVersion 低於 29 的新應用程式套件和 APK。

閱讀更多